<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en-US" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.eastcoastdaily.in/xmlrpc.php" />
	<title>SSR case:- Leaked audio clip of AIIMS Doctor claims that &#8220;Sushant was murdered&#8221; &#8211; East Coast Daily English</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.eastcoastdaily.in/wp-content/uploads/2018/07/EAST-COAST-LOGO-ENGLISH-1-300x134.png' type='image/png'>
<link rel='preload' as='font' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily English &raquo; Feed" href="https://www.eastcoastdaily.in/feed" />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily English &raquo; Comments Feed" href="https://www.eastcoastdaily.in/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily English &raquo; SSR case:- Leaked audio clip of AIIMS Doctor claims that &#8220;Sushant was murdered&#8221; Comments Feed" href="https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html/feed" />

<meta property="og:title" content="SSR case:- Leaked audio clip of AIIMS Doctor claims that &#8220;Sushant was murdered&#8221; - East Coast Daily English" />
<meta property="og:type" content="article" />
<meta property="og:description" content="New Delhi: The chairman of the AIIMS medical board, Dr. Sudhir Gupta claimed that the actor Sushant" />
<meta property="og:url" content="https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" />
<meta property="og:site_name" content="East Coast Daily English" />
<meta property="og:image" content="https://www.eastcoastdaily.in/wp-content/uploads/2020/10/sushant-780x420.jpg" />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.eastcoastdaily.in/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.eastcoastdaily.in/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.eastcoastdaily.in/wp-content/themes/jannah-child/style.css?ver=a85211752263caf244e5c1e1086fd697' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.eastcoastdaily.in/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.eastcoastdaily.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eastcoastdaily.in/wp-json/wp/v2/posts/387332" /><link rel='prev' title='Forex Market: Indian rupee settles lower' href='https://www.eastcoastdaily.in/2020/10/05/forex-market-indian-rupee-settles-lower.html' />
<link rel='next' title='Low-budget  airline in India announces international flight services' href='https://www.eastcoastdaily.in/2020/10/05/low-budget-airline-in-india-announces-international-flight-services.html' />
<link rel="canonical" href="https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" />
<link rel="alternate" type="application/json+oembed" href="https://www.eastcoastdaily.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eastcoastdaily.in%2F2020%2F10%2F05%2Fssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eastcoastdaily.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eastcoastdaily.in%2F2020%2F10%2F05%2Fssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html&#038;format=xml" />
			<meta property="fb:pages" content="699344000107253" />
			<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:app_id" content="305033216735790" />

<!-- Google AdSense Page Level Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1809088821246289",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


<!-- Tabool Ad Code - Header Code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eastcoast-eastcoastdailyin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_IN/sdk.js#xfbml=1&version=v7.0&appId=305033216735790&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<meta name="theme-color" content="#eb2e2e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.eastcoastdaily.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a76810a7-f858-48f7-8a83-0018b4c79212';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "East Cost Daily English";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing to our Breaking News!";
oneSignal_options['welcomeNotification']['url'] = "https://www.eastcoastdaily.in";
oneSignal_options['path'] = "https://www.eastcoastdaily.in/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2f682342-7506-4d13-96c3-4fd5fa35ae95";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.eastcoastdaily.in/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.eastcoastdaily.in/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eastcoastdaily.in/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.eastcoastdaily.in/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-1-270x270.jpg" />
	
	<!-- Google Analytics for English -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36072128-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
		
  gtag('config', 'UA-36072128-2', {
  'custom_map': {
    'dimension1': 'author'
  }
  });

  gtag('event', 'page_view', {'author': 'anju-ramachandran'});

</script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-387332 single-format-standard tie-no-js wrapper-has-shadow block-head-2 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						Monday, October 5 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Breaking</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal">

		
							<li class="news-item">
								<a href="https://www.eastcoastdaily.in/2020/10/05/nobel-prize-in-medicine-2020-awarded-for-the-discovery-of-hepatitis-c.html">Nobel Prize in Medicine 2020 awarded for the discovery of Hepatitis C</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.eastcoastdaily.in/2020/10/05/spike-lee-films-actor-shot-dead-in-atlanta.html">&#8216;Spike Lee films&#8217; actor shot dead in Atlanta&#8230;.</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.eastcoastdaily.in/2020/10/05/bollywood-promotes-rape-culture-calling-it-a-medical-treatment-watch-video.html">Bollywood Promotes &#8216;Rape Culture&#8217; ; Calling It A &#8220;Medical Treatment&#8221; , Watch Video !!!</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.eastcoastdaily.in/2020/10/05/india-makes-great-strides-in-submarine-technology-successfully-flight-tests-smart-torpedo.html">India makes great strides in submarine technology, successfully flight-tests &#8216;SMART&#8217; torpedo</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.eastcoastdaily.in/2020/10/05/covid-19-live-updates-kerala-sees-a-sudden-fall-in-covid-cases.html">COVID-19 live updates: Kerala sees a sudden fall in Covid cases&#8230;.</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-73959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73959"><a href="https://www.youtube.com/user/eastcoastvijayan">Youtube</a></li>
<li id="menu-item-73960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73960"><a href="https://www.eastcoastdaily.com/movie/">Movies</a></li>
<li id="menu-item-73961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73961"><a href="https://www.eastcoastdaily.com/literature/">Literature</a></li>
<li id="menu-item-73962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73962"><a href="https://www.eastcoastdaily.com/">Malayalam Edition</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 23px; margin-bottom: 22px;">

			
			<a title="East Coast Daily |" href="https://www.eastcoastdaily.in/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.eastcoastdaily.in/wp-content/uploads/2018/07/EAST-COAST-LOGO-ENGLISH-1-300x134.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.eastcoastdaily.in/wp-content/uploads/2018/07/EAST-COAST-LOGO-ENGLISH-1-300x134.png" alt="East Coast Daily |" width="200" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><! -- Header Ad Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Resp-Disp-Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1809088821246289"
     data-ad-slot="7827351884"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="East Coast Daily |" href="https://www.eastcoastdaily.in/">
				
				<picture>
					<source srcset="https://www.eastcoastdaily.in/wp-content/uploads/2018/07/eastcoast-logo-80px.jpg">
					<img src="https://www.eastcoastdaily.in/wp-content/uploads/2018/07/eastcoast-logo-80px.jpg" alt="East Coast Daily |" style="max-height:49px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-202588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202588 menu-item-has-icon is-icon-only"><a href="https://www.eastcoastdaily.in/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span>  <span class="screen-reader-text">Home</span></a></li>
<li id="menu-item-73085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73085 menu-item-has-icon"><a href="https://www.eastcoastdaily.in/category/news"> <span aria-hidden="true" class="tie-menu-icon far fa-newspaper"></span> News</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-73089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73089"><a href="https://www.eastcoastdaily.in/category/news/kerala">Kerala</a></li>
	<li id="menu-item-73087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73087"><a href="https://www.eastcoastdaily.in/category/news/india">India</a></li>
	<li id="menu-item-73086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73086"><a href="https://www.eastcoastdaily.in/category/news/gulf">Gulf</a></li>
	<li id="menu-item-73090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73090"><a href="https://www.eastcoastdaily.in/category/news/world">International</a></li>
	<li id="menu-item-202750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202750"><a href="https://www.eastcoastdaily.in/category/news/business">Business</a></li>
</ul>
</li>
<li id="menu-item-202749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-202749"><a href="https://www.eastcoastdaily.in/category/entertainment">Entertainment</a></li>
<li id="menu-item-73083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73083"><a href="https://www.eastcoastdaily.in/category/lifenstyle/health-fitness">Life</a></li>
<li id="menu-item-73093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73093"><a href="https://www.eastcoastdaily.in/category/technology">Tech</a></li>
<li id="menu-item-73092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73092"><a href="https://www.eastcoastdaily.in/category/sports">Sports</a></li>
<li id="menu-item-73084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73084"><a href="https://www.eastcoastdaily.in/category/jobs">Jobs</a></li>
<li id="menu-item-73091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73091"><a href="https://www.eastcoastdaily.in/category/special-news">Special</a></li>
<li id="menu-item-202751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202751"><a href="https://www.eastcoastdaily.in/category/editorial">Editorial</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/eastcoastvijayan"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/eastcoastdaily/"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/EastCoastDaily/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<link rel='stylesheet' id='tie-css-styles-css' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-styles')</script>
<link rel='stylesheet' id='tie-css-single-css' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/css/single.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-single')</script>
<link rel='stylesheet' id='tie-css-shortcodes-css' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-shortcodes')</script>

			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.eastcoastdaily.in/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.eastcoastdaily.in/category/dh-latest-news">DH Latest News</a><em class="delimiter">/</em><span class="current">SSR case:- Leaked audio clip of AIIMS Doctor claims that &#8220;Sushant was murdered&#8221;</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.eastcoastdaily.in\/"}},{"@type":"ListItem","position":2,"item":{"name":"DH Latest News","@id":"https:\/\/www.eastcoastdaily.in\/category\/dh-latest-news"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-145203" href="https://www.eastcoastdaily.in/category/dh-latest-news">DH Latest News</a><a class="post-cat tie-cat-145204" href="https://www.eastcoastdaily.in/category/dh-news">DH NEWS</a><a class="post-cat tie-cat-145207" href="https://www.eastcoastdaily.in/category/entertainment-dh/celebrities-dh">Celebrities DH</a><a class="post-cat tie-cat-783" href="https://www.eastcoastdaily.in/category/latest-news">Latest News</a><a class="post-cat tie-cat-11" href="https://www.eastcoastdaily.in/category/news/india">India</a><a class="post-cat tie-cat-12" href="https://www.eastcoastdaily.in/category/news">NEWS</a><a class="post-cat tie-cat-14136" href="https://www.eastcoastdaily.in/category/entertainment/celebrities">celebrities</a></span>
		<h1 class="post-title entry-title">SSR case:- Leaked audio clip of AIIMS Doctor claims that &#8220;Sushant was murdered&#8221;</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Oct  5, 2020, 05:46 pm IST</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><div id="div_6620180821132444">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","2878");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","66");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_6620180821132444");
document.getElementById("div_6620180821132444").appendChild(scpt);
</script>
</div>
</div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="800" height="420" src="https://www.eastcoastdaily.in/wp-content/uploads/2020/10/sushant.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.eastcoastdaily.in/wp-content/uploads/2020/10/sushant.jpg 800w, https://www.eastcoastdaily.in/wp-content/uploads/2020/10/sushant-768x403.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure></div></div>
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D&#038;url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html&#038;title=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html&#038;description=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D&#038;media=https://www.eastcoastdaily.in/wp-content/uploads/2020/10/sushant.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html&#038;title=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  large-share-button" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="social-text">Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D%20https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html&text=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			<p>New Delhi: The chairman of the AIIMS medical board, Dr. Sudhir Gupta claimed that the actor Sushant Singh Rajput was “murdered” in an audio clip. The AIIMS team formed on CBI request for an expert medical opinion in the case claimed that the actor didn’t die by suicide but was murdered. The medical board chief had reportedly made the statement after looking at the pictures of Rajput. The panel of AIIMS forensic experts has ruled out murder claims and called it a case of hanging and death by suicide, rejecting the claims of poisoning and strangling made by the actor&#8217;s family and their lawyer.</p>

<p>“There were no injuries on the body other than of hanging. There were no marks of struggle or scuffle on the body and clothes of the deceased,” Dr. Gupta said in board’s findings. The panel consisting of senior doctors had probed all angles and concluded that Rajputdied by suicide. Dr. Gupta also reiterated that Rajput’s death is a case of suicide by hanging. Meanwhile, sources within CBI said that there is no ambiguity on the cause of death, adding that it is probing abetment to suicide angle. Rajput’s family lawyer Vikas Singh had earlier claimed that a doctor, who was a part of the AIIMS team, had told him “long back” that the late actor&#8217;s photos indicated that it was allegedly death by strangulation, not suicide. “The doctor who is part of the AIIMS team had told me long back that the photos sent by me indicated 200% that it&#8217;s death by strangulation and not suicide,&#8221; Singh had tweeted.</p>

<p>&nbsp;</p>

</p>

			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.eastcoastdaily.in/tag/sushant-singh-rajput" rel="tag">Sushant Singh Rajput</a> <a href="https://www.eastcoastdaily.in/tag/audio-clip" rel="tag">audio clip</a> <a href="https://www.eastcoastdaily.in/tag/ssr-case" rel="tag">SSR CASE</a> <a href="https://www.eastcoastdaily.in/tag/aiims-doctor" rel="tag">AIIMS Doctor</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Oct  5, 2020, 05:46 pm IST</span></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D&#038;url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html&#038;title=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html&#038;description=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D&#038;media=https://www.eastcoastdaily.in/wp-content/uploads/2020/10/sushant.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html&#038;title=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  large-share-button" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="social-text">Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D%20https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html&text=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-10-05T17:46:19+05:30","datePublished":"2020-10-05T17:46:19+05:30","dateModified":"2020-10-05T17:46:19+05:30","headline":"SSR case:- Leaked audio clip of AIIMS Doctor claims that &#8220;Sushant was murdered&#8221;","name":"SSR case:- Leaked audio clip of AIIMS Doctor claims that &#8220;Sushant was murdered&#8221;","keywords":"Sushant Singh Rajput,audio clip,SSR CASE,AIIMS Doctor","url":"https:\/\/www.eastcoastdaily.in\/2020\/10\/05\/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html","description":"New Delhi: The chairman of the AIIMS medical board, Dr. Sudhir Gupta claimed that the actor Sushant Singh Rajput was \u201cmurdered\u201d in an audio clip. The AIIMS team formed on CBI request for an expert med","copyrightYear":"2020","articleSection":"DH Latest News,DH NEWS,Celebrities DH,Latest News,India,NEWS,celebrities","articleBody":"New Delhi: The chairman of the AIIMS medical board, Dr. Sudhir Gupta claimed that the actor Sushant Singh Rajput was \u201cmurdered\u201d in an audio clip. The AIIMS team formed on CBI request for an expert medical opinion in the case claimed that the actor didn\u2019t die by suicide but was murdered. The medical board chief had reportedly made the statement after looking at the pictures of Rajput. The panel of AIIMS forensic experts has ruled out murder claims and called it a case of hanging and death by suicide, rejecting the claims of poisoning and strangling made by the actor's family and their lawyer.\r\n\r\n\u201cThere were no injuries on the body other than of hanging. There were no marks of struggle or scuffle on the body and clothes of the deceased,\u201d Dr. Gupta said in board\u2019s findings. The panel consisting of senior doctors had probed all angles and concluded that Rajputdied by suicide. Dr. Gupta also reiterated that Rajput\u2019s death is a case of suicide by hanging. Meanwhile, sources within CBI said that there is no ambiguity on the cause of death, adding that it is probing abetment to suicide angle. Rajput\u2019s family lawyer Vikas Singh had earlier claimed that a doctor, who was a part of the AIIMS team, had told him \u201clong back\u201d that the late actor's photos indicated that it was allegedly death by strangulation, not suicide. \u201cThe doctor who is part of the AIIMS team had told me long back that the photos sent by me indicated 200% that it's death by strangulation and not suicide,\" Singh had tweeted.\r\n\r\n&nbsp;","publisher":{"@id":"#Publisher","@type":"Organization","name":"East Coast Daily English","logo":{"@type":"ImageObject","url":"https:\/\/www.eastcoastdaily.in\/wp-content\/uploads\/2018\/07\/EAST-COAST-LOGO-ENGLISH-1-300x134.png"},"sameAs":["https:\/\/www.facebook.com\/EastCoastDaily\/","https:\/\/twitter.com\/eastcoastdaily\/","https:\/\/www.youtube.com\/user\/eastcoastvijayan"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eastcoastdaily.in\/2020\/10\/05\/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Anju Ramachandran","url":"https:\/\/www.eastcoastdaily.in\/author\/anju-ramachandran"},"image":{"@type":"ImageObject","url":"https:\/\/www.eastcoastdaily.in\/wp-content\/uploads\/2020\/10\/sushant.jpg","width":1200,"height":420}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D&#038;url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html&#038;title=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html&#038;description=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D&#038;media=https://www.eastcoastdaily.in/wp-content/uploads/2020/10/sushant.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  equal-width" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D%20https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html&text=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div id="div_3920180821152039">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","2878");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","39");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_3920180821152039");
document.getElementById("div_3920180821152039").appendChild(scpt);
</script>
</div></div>
	<div class="post-components">

			<div id="comments" class="comments-area">

		
		
<div class="mag-box-title">
<h3>Post Your Comments</h3>
</div>
<div class="fb-comments" data-href="https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" data-width="100%" data-numposts="5" data-colorscheme="light"></div> 

	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	<hr style="margin-top:20px; margin-bottom:20px;" class="divider divider-solid" />
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<link rel='stylesheet' id='tie-css-widgets-css' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/css/widgets.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-widgets')</script>
<div id="stream-item-widget-10" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Resp-Disp-Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1809088821246289"
     data-ad-slot="7827351884"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Latest</div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Nobel Prize in Medicine 2020 awarded for the discovery of Hepatitis C" href="https://www.eastcoastdaily.in/2020/10/05/nobel-prize-in-medicine-2020-awarded-for-the-discovery-of-hepatitis-c.html" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-145203">DH Latest News</span></span><img width="390" height="220" src="https://www.eastcoastdaily.in/wp-content/uploads/2020/10/nobel_prize_medicine-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Nobel Prize in Medicine 2020 awarded for the discovery of Hepatitis C" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.eastcoastdaily.in/2020/10/05/nobel-prize-in-medicine-2020-awarded-for-the-discovery-of-hepatitis-c.html">Nobel Prize in Medicine 2020 awarded for the discovery of Hepatitis C</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Oct  5, 2020, 06:54 pm IST</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="&#8216;Spike Lee films&#8217; actor shot dead in Atlanta&#8230;." href="https://www.eastcoastdaily.in/2020/10/05/spike-lee-films-actor-shot-dead-in-atlanta.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.in/wp-content/uploads/2020/10/d5f33eface16730450877d1342067d9e-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#8216;Spike Lee films&#8217; actor shot dead in Atlanta&#8230;." loading="lazy" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.eastcoastdaily.in/2020/10/05/spike-lee-films-actor-shot-dead-in-atlanta.html">&#8216;Spike Lee films&#8217; actor shot dead in Atlanta&#8230;.</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Oct  5, 2020, 06:39 pm IST</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Bollywood Promotes &#8216;Rape Culture&#8217; ; Calling It A &#8220;Medical Treatment&#8221; , Watch Video !!!" href="https://www.eastcoastdaily.in/2020/10/05/bollywood-promotes-rape-culture-calling-it-a-medical-treatment-watch-video.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.in/wp-content/uploads/2020/10/rape-culture-in-80s-and-90s-bollywood-and-its-impact-f-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Bollywood Promotes &#8216;Rape Culture&#8217; ; Calling It A &#8220;Medical Treatment&#8221; , Watch Video !!!" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.eastcoastdaily.in/2020/10/05/bollywood-promotes-rape-culture-calling-it-a-medical-treatment-watch-video.html">Bollywood Promotes &#8216;Rape Culture&#8217; ; Calling It A &#8220;Medical Treatment&#8221; , Watch Video !!!</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Oct  5, 2020, 06:36 pm IST</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="India makes great strides in submarine technology, successfully flight-tests &#8216;SMART&#8217; torpedo" href="https://www.eastcoastdaily.in/2020/10/05/india-makes-great-strides-in-submarine-technology-successfully-flight-tests-smart-torpedo.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.in/wp-content/uploads/2020/10/pjimage-44-1601889133-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of India makes great strides in submarine technology, successfully flight-tests &#8216;SMART&#8217; torpedo" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.eastcoastdaily.in/2020/10/05/india-makes-great-strides-in-submarine-technology-successfully-flight-tests-smart-torpedo.html">India makes great strides in submarine technology, successfully flight-tests &#8216;SMART&#8217; torpedo</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Oct  5, 2020, 06:07 pm IST</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="COVID-19 live updates: Kerala sees a sudden fall in Covid cases&#8230;." href="https://www.eastcoastdaily.in/2020/10/05/covid-19-live-updates-kerala-sees-a-sudden-fall-in-covid-cases.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.in/wp-content/uploads/2020/10/covid-15-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of COVID-19 live updates: Kerala sees a sudden fall in Covid cases&#8230;." loading="lazy" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.eastcoastdaily.in/2020/10/05/covid-19-live-updates-kerala-sees-a-sudden-fall-in-covid-cases.html">COVID-19 live updates: Kerala sees a sudden fall in Covid cases&#8230;.</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Oct  5, 2020, 06:07 pm IST</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Low-budget  airline in India announces international flight services" href="https://www.eastcoastdaily.in/2020/10/05/low-budget-airline-in-india-announces-international-flight-services.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.in/wp-content/uploads/2019/06/spicejet-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Low-budget  airline in India announces international flight services" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.eastcoastdaily.in/2020/10/05/low-budget-airline-in-india-announces-international-flight-services.html">Low-budget  airline in India announces international flight services</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Oct  5, 2020, 05:56 pm IST</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="stream-item-widget-12" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Resp-Disp-Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1809088821246289"
     data-ad-slot="7827351884"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
									</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/EastCoastDaily/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/eastcoastdaily/"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/eastcoastvijayan"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D&#038;url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D%20https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.eastcoastdaily.in/2020/10/05/ssr-case-leaked-audio-clip-of-aiims-doctor-claims-that-sushant-was-murdered.html&text=SSR%20case%3A-%20Leaked%20audio%20clip%20of%20AIIMS%20Doctor%20claims%20that%20%E2%80%9CSushant%20was%20murdered%E2%80%9D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/EastCoastDaily/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/eastcoastdaily/"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/eastcoastvijayan"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.eastcoastdaily.in/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<link rel='preload' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/css/helpers.min.css' as='style' onload='this.onload=null;this.rel="stylesheet"' />
<noscript><link rel='stylesheet' id='tie-css-helpers-css' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/css/helpers.min.css' type='text/css' media='all' /></noscript>
<script>console.log('Style tie-css-helpers')</script>
<link rel='preload' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css' as='style' onload='this.onload=null;this.rel="stylesheet"' />
<noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' /></noscript>
<script>console.log('Style tie-css-ilightbox')</script>
<link rel='preload' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/css/fontawesome.css' as='style' onload='this.onload=null;this.rel="stylesheet"' />
<noscript><link rel='stylesheet' id='tie-fontawesome5-css' href='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/css/fontawesome.css' type='text/css' media='all' /></noscript>
<script>console.log('Style tie-fontawesome5')</script>
<!-- Tabool Ad Code - Footer Code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- adgebrafp footer code starts here -->
<script type="text/javascript">	var adgf_p1="2878";	var adgf_p2="flag~custom_params_demographic";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;</script><noscript>	<iframe id='adg_footer_pixel_script' src="//adgebra.co.in/afpf/afpf?p1=2878&p2=0&p3=1&p4=&p5=" width="0" height="0" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe></noscript>
<!-- afp footer code ends here -->
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://www.eastcoastdaily.in/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.eastcoastdaily.in\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eastcoastdaily.in/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.eastcoastdaily.in\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"1","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.in/wp-includes/js/comment-reply.min.js?ver=a85211752263caf244e5c1e1086fd697' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.in/wp-includes/js/wp-embed.min.js?ver=a85211752263caf244e5c1e1086fd697' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=a85211752263caf244e5c1e1086fd697' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=a85211752263caf244e5c1e1086fd697' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.7' id='tie-js-breaking-js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.in/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.0.7' id='tie-js-shortcodes-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
